Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Pubblicità Adsense
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
I postatori più attivi del mese
Admin
 
Answers
 
simone300500
 

Non trovo "Missaggio stereo" su Audacity

Andare in basso

Non trovo "Missaggio stereo" su Audacity

Messaggio Da Danix il Lun Ago 27, 2012 10:09 pm

Ciao Smile Allora da come incominciare...ho visto il tuo video "Tutorial su come registrare solo l'audio del pc.." ecc..Ecco,dunque lo scaricamento è andato tutto bene.Sono anche riuscito a farlo partire.Ma non riesco a farlo funzionare...o meglio:
Tu hai messo 4 impostazioni
Windows DirectSound
Driver audio principale
Missaggio stereo
1 (mono) canale.

Il probleme persiste nel terzo,ovvero "Missaggio stereo" che da me non compare.Ci sono solamente due microfoni,una linea in ingresso e un driver primario di acquisizione(scritto proprio cosi).Ovviamente l'ho provati tutti ma si sente solo la mia voce e non quella del pc...puoi aiutarmi?Magari se devo scaricare qualche driver?Grazie! Smile

Danix
Ospite


Tornare in alto Andare in basso

Re: Non trovo "Missaggio stereo" su Audacity

Messaggio Da Admin il Mar Ago 28, 2012 11:11 am

Ciao, ho risposto a un utente che ha avuto il tuo stesso problema: http://www.wikiinfo.net/t1472-problema-audio-con-audacity Very Happy. Fammi sapere se hai risolto. Tra 48 il titolo verrà modificato perché non corrisponde alla tua richiesta.

Ciao, ci vediamo su Wiki Info Ciao!
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4295
Crediti Crediti : 11970
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 19
Località Località : Brescia

Visualizza il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Re: Non trovo "Missaggio stereo" su Audacity

Messaggio Da Admin il Ven Set 07, 2012 4:18 pm

L'argomento non ha ricevuto risposta da 10 giorni, quindi è considerato risolto o abbandonato. Sposto l'argomento in problemi risolti.

Saluti, l'amministrazione Ciao!
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4295
Crediti Crediti : 11970
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 19
Località Località : Brescia

Visualizza il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum