Seguimi su Youtubue
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Accedi

Recuperare la parola d'ordine

Ricerca Avanzata
Pubblicità Google AdSense
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Recensione cartucce Gohepi per HP Office Pro
Da Poderak Ven Gen 20, 2017 10:39 am

» Recensione power bank Anker Powercore Slim 5000mAh
Da Poderak Gio Gen 19, 2017 4:38 pm

» Dove acquistare relè arduino
Da Ilfalco78 Mar Gen 17, 2017 10:25 am

» Logger sito web in PHP in file txt
Da Poderak Sab Gen 14, 2017 11:16 am

» Recensione caricabatteria iVoler con 2 porte USB 24W 4.8A
Da Poderak Dom Gen 08, 2017 9:57 pm

» Recensione cuffie da gaming: Thrustmaster 300CPX (Doom Edition)
Da Poderak Sab Dic 24, 2016 10:51 pm

» Problemi connessione arduino compatibile
Da Poderak Mer Dic 21, 2016 1:53 pm

» Recensione Speaker Bluetooth - Anker SoundCore Mini
Da Poderak Sab Dic 17, 2016 4:44 pm

» Arduino + telecamera
Da Poderak Mar Dic 13, 2016 6:36 pm

I postatori più attivi del mese
Poderak
 
Ilfalco78
 

Problemi installazione con Vigile 1.0

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Ven Gen 04, 2013 4:22 pm

Ciao, io uso Windows 7 e quando l'ho aperto è uscito questo errore:immagine. Come mai?? Very Happy

Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 17
Località Località : Brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Ven Gen 04, 2013 5:27 pm

il tuo computer non è aggiornato installa le librerie di
Microsoft Visual Basic PowerPacks 10.0.0.0 (cercale nel Web)
e vedrai che funziona tutto a meraviglia

Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Ven Gen 04, 2013 5:31 pm

Mi dai il link per scaricarlo. Very Happy

Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 17
Località Località : Brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Sab Gen 05, 2013 12:12 am

Ho testato il tutto a me non da errori evidentemente il PC non è aggiornato
Lo provato a ricompilare e il teste è positivo, Riscaricalo e Riprova a reintallarlo
Procedere in questo modo:
1) scaricare di nuovo il file
2) disinstallare la vecchia installazione
3) cancellare la Dir (Vigile) e Tutto il contenuto in ( C.\Program Files\)
4) Reinstallare Eseguendo (Vigile_setup.exe)
5) Inserire la Password Principale alla richiesta e Confermare
6) Premere la combinazione dei tasti (CTRL-1) ed inserire la Password locale (seven)

Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Sab Gen 05, 2013 9:41 am

Ok proveró a farlo Very Happy

Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 17
Località Località : Brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Sab Gen 05, 2013 10:28 am

Ho provato di nuovo e mi esce sempre lo stesso errore. Siccome mi hai detto che non è aggiornato mi puoi dare gentilmente il link per aggiornarlo? Grazie Very Happy

Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 17
Località Località : Brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Sab Gen 05, 2013 10:43 am

Prova a scaricare e installa da questo link:

http://go.microsoft.com/fwlink/?LinkID=145727&clcid=0x804

Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Sab Gen 05, 2013 10:52 am

Ok funziona, ma continua ad uscire un errore ad ogni clik

Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 17
Località Località : Brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Mar Gen 08, 2013 1:18 pm

il problema è stato risolto provate ora

Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Problemi con Vigile 1.0

Messaggio Da Poderak il Mar Gen 08, 2013 3:54 pm

Ciao, non funziona, mi esce a me "accesso a riepilogo.txt negato" però rimane aperto.

Poderak
♔ Amministratore

Messaggi Messaggi : 4117
Crediti Crediti : 11595
Reputazione Reputazione : 185
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Vedere il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Mar Gen 08, 2013 7:12 pm

prima di tutto dimmi dova l'hai installato su che macchina, poi se sei amministratore quel errore non ha senso, se non mi dai dei dettagli maggiori non so come aiutarti, perché come dicevo a me non da errore, lo installato da zero su una macchina virtuale Windows 7 a 32 bit e non mi ha dato errori

Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Poderak il Mar Gen 08, 2013 7:42 pm

Posso avere il link del download per reinstallarlo, forse qualcosa non andava correttamente con i permessi Razz . ciao Ciao!

Poderak
♔ Amministratore

Messaggi Messaggi : 4117
Crediti Crediti : 11595
Reputazione Reputazione : 185
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Vedere il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Mar Gen 08, 2013 7:51 pm


Procedere in questo modo:
1) scaricare di nuovo il file
2) disinstallare la vecchia installazione
3) cancellare la Dir (Vigile) e Tutto il contenuto in ( C.\Program Files\)
4) Reinstallare Eseguendo (Vigile_setup.exe)
5) Inserire la Password Principale alla richiesta e Confermare
6) Premere la combinazione dei tasti (CTRL-1) ed inserire la Password locale (seven)

Questo è il link:

https://www.dropbox.com/s/pshkkj12u5qqxps/Vigile_Setup.exe

Cercami su Skype : giovanni.lacchei

Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum