Seguimi su Youtubue
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Accedi

Recuperare la parola d'ordine

Ricerca Avanzata
Pubblicità Google AdSense
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Recensione cartucce Gohepi per HP Office Pro
Da Poderak Ven Gen 20, 2017 10:39 am

» Recensione power bank Anker Powercore Slim 5000mAh
Da Poderak Gio Gen 19, 2017 4:38 pm

» Dove acquistare relè arduino
Da Ilfalco78 Mar Gen 17, 2017 10:25 am

» Logger sito web in PHP in file txt
Da Poderak Sab Gen 14, 2017 11:16 am

» Recensione caricabatteria iVoler con 2 porte USB 24W 4.8A
Da Poderak Dom Gen 08, 2017 9:57 pm

» Recensione cuffie da gaming: Thrustmaster 300CPX (Doom Edition)
Da Poderak Sab Dic 24, 2016 10:51 pm

» Problemi connessione arduino compatibile
Da Poderak Mer Dic 21, 2016 1:53 pm

» Recensione Speaker Bluetooth - Anker SoundCore Mini
Da Poderak Sab Dic 17, 2016 4:44 pm

» Arduino + telecamera
Da Poderak Mar Dic 13, 2016 6:36 pm

I postatori più attivi del mese
Poderak
 
Ilfalco78
 

Come sommare delle caselle in Excel 2007

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Come sommare delle caselle in Excel 2007

Messaggio Da Poderak il Sab Lug 13, 2013 2:30 pm

Se c'è bisogno di sommare delle caselle che se cambiate dovranno automaticamente andare a cambiare il valore della somma, sarà necessario utilizzare una formula specifica in Excel. Iniziamo subito:
Per poter sommare delle celle è molto semplice. Prima di tutto bisogna scrive quanto segue:
=SOMMA(XX:XX)
Da questa formula ci basterà semplicemente modificare i valori "XX:XX" con le relative celle che si vuole sommare. Per capire meglio il concetto e per sommare in modo più veloce senza perdere molto tempo, ecco alcuni consigli utili che vi possono servire; visionando l'esempio nell'immagine che trovare qui sopra, vi mostro la formula che ho utilizzato per fare la somma dalla cella C3 alla cella F3:
Ovvero: =SOMMA(C3:F3)
In questo modo, dopo aver fatto "INVIO", la somma verrà fatta automaticamente. Se non vogliamo "stancarci" di andare a visionare le coordinate delle varie caselle, basterà semplicemente fare:

=SOMMA( Arrow Evidenziamo le caselle che vogliamo sommare con il tasto sinistro del mouse Arrow  Molla il tasto del mouse e ritorna alla formula che hai lasciato aperto, concludendola mettendo semplicemente una parentesi tonda chiusa: ).

In questo modo sarà più semplice sommare e molto pratico. Spero che sia di vostro aiuto, alla prossima Wink.


Poderak
♔ Amministratore

Messaggi Messaggi : 4117
Crediti Crediti : 11595
Reputazione Reputazione : 185
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Vedere il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum