Seguimi su Youtubue
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Pubblicità Google AdSense
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Trasformare un collegamento di un dislay LCD in uno con I2C
Da papat Ieri alle 2:31 pm

» Stray"\226" in programm
Da papat Ieri alle 2:19 pm

» Anteprima esclusiva Platinum Edition Farming Simulator 17:
Da Poderak Mar Ott 10, 2017 8:59 pm

» Anteprima esclusiva Pure Farming 18 - Scenario Giapponese
Da Poderak Mar Ott 10, 2017 8:57 pm

» Timer relè con arduino
Da Poderak Dom Ott 08, 2017 4:07 pm

» Recensione di Saal-Digital.it
Da Poderak Dom Ott 08, 2017 3:59 pm

» PROBLEMA SU LIBRERIE
Da papat Sab Set 30, 2017 7:16 am

» Recensione luci e bussola militare
Da Poderak Mar Set 19, 2017 10:45 pm

» Inserire data, ora RTC ds 3231
Da Poderak Gio Set 14, 2017 10:05 pm

I postatori più attivi del mese
Poderak
 
papat
 
falcio1515
 


Come sommare delle caselle in Excel 2007

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Come sommare delle caselle in Excel 2007

Messaggio Da Poderak il Sab Lug 13, 2013 2:30 pm

Se c'è bisogno di sommare delle caselle che se cambiate dovranno automaticamente andare a cambiare il valore della somma, sarà necessario utilizzare una formula specifica in Excel. Iniziamo subito:
Per poter sommare delle celle è molto semplice. Prima di tutto bisogna scrive quanto segue:
=SOMMA(XX:XX)
Da questa formula ci basterà semplicemente modificare i valori "XX:XX" con le relative celle che si vuole sommare. Per capire meglio il concetto e per sommare in modo più veloce senza perdere molto tempo, ecco alcuni consigli utili che vi possono servire; visionando l'esempio nell'immagine che trovare qui sopra, vi mostro la formula che ho utilizzato per fare la somma dalla cella C3 alla cella F3:
Ovvero: =SOMMA(C3:F3)
In questo modo, dopo aver fatto "INVIO", la somma verrà fatta automaticamente. Se non vogliamo "stancarci" di andare a visionare le coordinate delle varie caselle, basterà semplicemente fare:

=SOMMA( Arrow Evidenziamo le caselle che vogliamo sommare con il tasto sinistro del mouse Arrow  Molla il tasto del mouse e ritorna alla formula che hai lasciato aperto, concludendola mettendo semplicemente una parentesi tonda chiusa: ).

In questo modo sarà più semplice sommare e molto pratico. Spero che sia di vostro aiuto, alla prossima Wink.

avatar
Poderak
♔ Amministratore

Messaggi Messaggi : 4213
Crediti Crediti : 11765
Reputazione Reputazione : 186
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 19
Località Località : Brescia

Vedi il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum