Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Pubblicità Amazon
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
I postatori più attivi del mese
Admin
 

Come sommare delle caselle in Excel 2007

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Come sommare delle caselle in Excel 2007

Messaggio Da Admin il Sab Lug 13, 2013 2:30 pm

Se c'è bisogno di sommare delle caselle che se cambiate dovranno automaticamente andare a cambiare il valore della somma, sarà necessario utilizzare una formula specifica in Excel. Iniziamo subito:
Per poter sommare delle celle è molto semplice. Prima di tutto bisogna scrive quanto segue:
=SOMMA(XX:XX)
Da questa formula ci basterà semplicemente modificare i valori "XX:XX" con le relative celle che si vuole sommare. Per capire meglio il concetto e per sommare in modo più veloce senza perdere molto tempo, ecco alcuni consigli utili che vi possono servire; visionando l'esempio nell'immagine che trovare qui sopra, vi mostro la formula che ho utilizzato per fare la somma dalla cella C3 alla cella F3:
Ovvero: =SOMMA(C3:F3)
In questo modo, dopo aver fatto "INVIO", la somma verrà fatta automaticamente. Se non vogliamo "stancarci" di andare a visionare le coordinate delle varie caselle, basterà semplicemente fare:

=SOMMA( Arrow Evidenziamo le caselle che vogliamo sommare con il tasto sinistro del mouse Arrow  Molla il tasto del mouse e ritorna alla formula che hai lasciato aperto, concludendola mettendo semplicemente una parentesi tonda chiusa: ).

In questo modo sarà più semplice sommare e molto pratico. Spero che sia di vostro aiuto, alla prossima Wink.

avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4230
Crediti Crediti : 11807
Reputazione Reputazione : 186
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 19
Località Località : Brescia

Vedi il profilo dell'utente http://www.wikiinfo.net

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum