Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Anteprima Farming Simulator 19 - Primo gameplay della Giant Software!
Da Admin Mar Nov 13, 2018 12:13 pm

» Come creare una routine con Amazon Alexa
Da Admin Mar Nov 13, 2018 12:10 pm

» Alternativa economica alle Airpods - Recensione Tronsmart Encore Spunky Buds
Da Admin Mer Nov 07, 2018 1:28 pm

» Alexa lavora per la CIA?
Da Admin Ven Nov 02, 2018 10:10 am

» Le 5 migliori skill da aggiungere ad Alexa
Da Admin Ven Nov 02, 2018 10:08 am

» Elenco numeri multipli di 11 fino a 11.000
Da Admin Ven Ott 26, 2018 3:59 pm

» Elenco numeri multipli di 10 fino a 10.000
Da Admin Ven Ott 26, 2018 3:56 pm

» Elenco numeri multipli di 9 fino 9.000
Da Admin Ven Ott 26, 2018 3:55 pm

» Elenco numeri multipli di 8 fino 8.000
Da Admin Ven Ott 26, 2018 3:53 pm

I postatori più attivi del mese
Admin
 

Problemi installazione con Vigile 1.0

Andare in basso

Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Ven Gen 04, 2013 4:22 pm

Ciao, io uso Windows 7 e quando l'ho aperto è uscito questo errore:immagine. Come mai?? Very Happy
avatar
Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Ven Gen 04, 2013 5:27 pm

il tuo computer non è aggiornato installa le librerie di
Microsoft Visual Basic PowerPacks 10.0.0.0 (cercale nel Web)
e vedrai che funziona tutto a meraviglia
avatar
Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Ven Gen 04, 2013 5:31 pm

Mi dai il link per scaricarlo. Very Happy
avatar
Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Sab Gen 05, 2013 12:12 am

Ho testato il tutto a me non da errori evidentemente il PC non è aggiornato
Lo provato a ricompilare e il teste è positivo, Riscaricalo e Riprova a reintallarlo
Procedere in questo modo:
1) scaricare di nuovo il file
2) disinstallare la vecchia installazione
3) cancellare la Dir (Vigile) e Tutto il contenuto in ( C.\Program Files\)
4) Reinstallare Eseguendo (Vigile_setup.exe)
5) Inserire la Password Principale alla richiesta e Confermare
6) Premere la combinazione dei tasti (CTRL-1) ed inserire la Password locale (seven)
avatar
Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Sab Gen 05, 2013 9:41 am

Ok proveró a farlo Very Happy
avatar
Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Sab Gen 05, 2013 10:28 am

Ho provato di nuovo e mi esce sempre lo stesso errore. Siccome mi hai detto che non è aggiornato mi puoi dare gentilmente il link per aggiornarlo? Grazie Very Happy
avatar
Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Sab Gen 05, 2013 10:43 am

Prova a scaricare e installa da questo link:

http://go.microsoft.com/fwlink/?LinkID=145727&clcid=0x804
avatar
Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Luigi il Sab Gen 05, 2013 10:52 am

Ok funziona, ma continua ad uscire un errore ad ogni clik
avatar
Luigi
Livello quattro
Livello quattro

Messaggi Messaggi : 194
Crediti Crediti : 549
Reputazione Reputazione : 11
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 18
Località Località : Brescia

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Mar Gen 08, 2013 1:18 pm

il problema è stato risolto provate ora
avatar
Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Visualizza il profilo

Torna in alto Andare in basso

Problemi con Vigile 1.0

Messaggio Da Admin il Mar Gen 08, 2013 3:54 pm

Ciao, non funziona, mi esce a me "accesso a riepilogo.txt negato" però rimane aperto.
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4345
Crediti Crediti : 12116
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Mar Gen 08, 2013 7:12 pm

prima di tutto dimmi dova l'hai installato su che macchina, poi se sei amministratore quel errore non ha senso, se non mi dai dei dettagli maggiori non so come aiutarti, perché come dicevo a me non da errore, lo installato da zero su una macchina virtuale Windows 7 a 32 bit e non mi ha dato errori
avatar
Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Visualizza il profilo

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Admin il Mar Gen 08, 2013 7:42 pm

Posso avere il link del download per reinstallarlo, forse qualcosa non andava correttamente con i permessi Razz . ciao Ciao!
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4345
Crediti Crediti : 12116
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Re: Problemi installazione con Vigile 1.0

Messaggio Da Glak il Mar Gen 08, 2013 7:51 pm


Procedere in questo modo:
1) scaricare di nuovo il file
2) disinstallare la vecchia installazione
3) cancellare la Dir (Vigile) e Tutto il contenuto in ( C.\Program Files\)
4) Reinstallare Eseguendo (Vigile_setup.exe)
5) Inserire la Password Principale alla richiesta e Confermare
6) Premere la combinazione dei tasti (CTRL-1) ed inserire la Password locale (seven)

Questo è il link:

https://www.dropbox.com/s/pshkkj12u5qqxps/Vigile_Setup.exe

Cercami su Skype : giovanni.lacchei
avatar
Glak
Livello due
Livello due

Messaggi Messaggi : 30
Crediti Crediti : 367
Reputazione Reputazione : 2
Data d'iscrizione Data d'iscrizione : 22.10.12
Località Località : Bologna

Visualizza il profilo

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum