Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Anteprima Farming Simulator 19 - Primo gameplay della Giant Software!
Da Admin Mar Nov 13, 2018 12:13 pm

» Come creare una routine con Amazon Alexa
Da Admin Mar Nov 13, 2018 12:10 pm

» Alternativa economica alle Airpods - Recensione Tronsmart Encore Spunky Buds
Da Admin Mer Nov 07, 2018 1:28 pm

» Alexa lavora per la CIA?
Da Admin Ven Nov 02, 2018 10:10 am

» Le 5 migliori skill da aggiungere ad Alexa
Da Admin Ven Nov 02, 2018 10:08 am

» Elenco numeri multipli di 11 fino a 11.000
Da Admin Ven Ott 26, 2018 3:59 pm

» Elenco numeri multipli di 10 fino a 10.000
Da Admin Ven Ott 26, 2018 3:56 pm

» Elenco numeri multipli di 9 fino 9.000
Da Admin Ven Ott 26, 2018 3:55 pm

» Elenco numeri multipli di 8 fino 8.000
Da Admin Ven Ott 26, 2018 3:53 pm

I postatori più attivi del mese

Come sommare delle caselle in Excel 2007

Andare in basso

Come sommare delle caselle in Excel 2007

Messaggio Da Admin il Sab Lug 13, 2013 2:30 pm

Se c'è bisogno di sommare delle caselle che se cambiate dovranno automaticamente andare a cambiare il valore della somma, sarà necessario utilizzare una formula specifica in Excel. Iniziamo subito:
Per poter sommare delle celle è molto semplice. Prima di tutto bisogna scrive quanto segue:
=SOMMA(XX:XX)
Da questa formula ci basterà semplicemente modificare i valori "XX:XX" con le relative celle che si vuole sommare. Per capire meglio il concetto e per sommare in modo più veloce senza perdere molto tempo, ecco alcuni consigli utili che vi possono servire; visionando l'esempio nell'immagine che trovare qui sopra, vi mostro la formula che ho utilizzato per fare la somma dalla cella C3 alla cella F3:
Ovvero: =SOMMA(C3:F3)
In questo modo, dopo aver fatto "INVIO", la somma verrà fatta automaticamente. Se non vogliamo "stancarci" di andare a visionare le coordinate delle varie caselle, basterà semplicemente fare:

=SOMMA( Arrow Evidenziamo le caselle che vogliamo sommare con il tasto sinistro del mouse Arrow  Molla il tasto del mouse e ritorna alla formula che hai lasciato aperto, concludendola mettendo semplicemente una parentesi tonda chiusa: ).

In questo modo sarà più semplice sommare e molto pratico. Spero che sia di vostro aiuto, alla prossima Wink.

avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4345
Crediti Crediti : 12116
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum