Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Pubblicità Adsense
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
I postatori più attivi del mese
Admin
 

Le emoticon del forum non mi funzionano!

Andare in basso

Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 5:52 pm

Scusate, ma ho un problema con le emoticon di questo forum, le premo, ma non compare il codice nel testo (esempio :Xd: :A: )
avatar
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 19

Visualizza il profilo

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:24 pm

Adesso ti funziona?
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4324
Crediti Crediti : 12052
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:26 pm

No, ma non importa, grazie
avatar
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 19

Visualizza il profilo

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:28 pm

Nono, dobbiamo risolvere Wink . Che browser usi?
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4324
Crediti Crediti : 12052
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:29 pm

Mozzilla Firefox
avatar
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 19

Visualizza il profilo

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:33 pm

Scrivi nel cerca del forum: Chrome e troverai un argomento che si chiama: come avere un browser più veloce..scarica quello e vedrai che riuscirai a vedere meglio il forum, in modo più veloce e le emoticon funzioneranno Wink
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4324
Crediti Crediti : 12052
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:37 pm

Praticamente mi chiedi di cambiare Browser, va bè lo farò.
Grazie e ciao
avatar
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 19

Visualizza il profilo

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:38 pm

Se scarichi Google Chrome vedrai un'altra faccia (molto piu' bella) di Wiki Info Wink
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4324
Crediti Crediti : 12052
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:47 pm

mm, nobn male, dorrenpoi userò quasi sempre Chrome!
avatar
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 19

Visualizza il profilo

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:49 pm

Si, devo dire che è ottimo Wink . Posso mettere in problemi risolti?
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4324
Crediti Crediti : 12052
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:50 pm

Si
avatar
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 19

Visualizza il profilo

Torna in alto Andare in basso

Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:51 pm

Chiudo e sposto Wink
avatar
Admin
♔ Amministratore

Messaggi Messaggi : 4324
Crediti Crediti : 12052
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo http://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum